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|__,’ The instructions in this article relate to the Status Report. The icon may be located on your

StrataMax Desktop or found using the StrataMax Search.
Status Report

A Status Report produces relevant information about a building for a set period, which determines the frequency
and can be monthly or quarterly. This report can be sent to Office Bearers using their contact preferences and
uploaded to the StrataMax Portal. It can include payments drawn, receipts received, the bank account balance
(based on the operating account and investment accounts set up for a fund in split bank setup) and owner roll
changes. The bank statement, including any term deposit report and financial statements, can also be attached
if required. If charging for the distribution of this report is set via Disbursements, this report will create the
TRMax fee based on what is configured in that area.

Configuration should be reviewed and applied before sending the Status Report for the first time.

Security Setup

Access to this menu is held within Security Setup under the "Status Report" menu category.

Automation of Status Report

The status report is set to automatically save to DocMax from the Rollover Configuration and will use the
DocMax Profile called Monthly Status Reports. This setting is recommended for auto-storing this report. It will
automatically be in DocMax if ticked based on the Building Status Report Set and the Monthly Status Report
profile.
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Distributing Status Reports now uses the report distribution interface. Some benefits of this change include
adding additional reports from Stratamax as part of the Status Report, such as Aged Balance or any of the
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reports available in Report Distribution. There is also functionality that includes additional attachments from
DocMax, such as newsletters and processes for all buildings. The standard Bank Transaction Report can also
be used to report on investment accounts, as outlined below. The current configuration of these standard
reports will be migrated.

In Status Reports it is recommended to not tick Save Report as the Status Report was automatically saved
to DocMax as part of Month End Rollover.

DocMax Profile Configuration

The available profile is called the Monthly Status Report and will include the document category, expiration date,
internet group, and report period previously set via the Status Report configuration area. This profile can be
reviewed in DocMax via the Administration tab and will be applied in the Report Distribution window (as above).

Generally, this report is made available for Committee only for the Portal. To enable DocMax to display the
corresponding document group refer to these instructions.

Profiles

A profile is a template which can be used to apply a standard set of properties to a document.
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This section covers the configuration for the Status Report.
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1. Search or select Status Report.
2. The cogwheel accesses each report's configuration settings, which should be reviewed before generating

a Status Report and additional attachments for the first time.
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Status Reports

Report Roll Changes As Well As New Entries (Global)
This option will add changes to the roll and new entries. If the property has just been set up, it will include all
owners as new entries, but these will not be included in the following report.

Status Report Title (Global)
Use this field to adjust the wording used for the report's title.

Include Receipts (Global)
Receipts will be included in the report.

Exclude Account Codes (Global)

This will allow for a drop-down selection, and specific account codes can be tagged to exclude from the report
data. An example of this may include Banking Transaction Fees. If this is applied and the Financial Statements
use the Account Summary, this should be reviewed and set to exclude the same account similarly.

Current Building

Quarterly Reports Only (Building)
When selected, this enables specific buildings to create quarterly reports while keeping all the other buildings
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set to a monthly report. This individual building setting will need to be set for each building, which requires
quarterly reports, which will be produced each quarter based on a building's financial year.

Default Office Bearer Recipients

This section is for selecting the default Office Bearers (Global) that should receive the Status Report. You can
also configure this for each office bearer, in a specific building by opening the Office Bearers screen, editing the
office bearer, and selecting an option from the Status Reports drop-down menu. Office bearers who hold
multiple positions will be tagged in the recipient window based on the included position.

Template

Use Override Letterhead (Global)
If multiple letterheads are available, ticking this will allow the letterhead to be selected from the field below and
set which one is to be used when producing the Status Report.

Template (Global)
Use this area to change the template that the Status Report outputs with.

Bank Transaction Report Configuration

Include Primary Account (User)
Tick this setting to include the main operating account.

Include Investment Accounts (User)
Tick this setting to include any investment accounts. Statement data must be available to report with and does
not include any accounts set in Other Investment Accounts in Process Bank Statements.

Report Period (User)
This will control the bank transaction reporting period, which can be set to the last month, the current year or the
last status report period.

Hide Bank A/c No. On Attached Statement (Global)
The bank account number will be excluded if you attach the bank transaction report to the status report.

Template

Template (Global)
There is only one template available for selection and display here.

Financial Statements Configuration

Report Date (User)
This can include either the last month, current month, old year or current and old year periods.

Display (User)

Both sub heading areas must apply the Account Maintenance setup to use this setting.
Sub Headings Reports Report.

Sub Headings Report as Header.
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Budget (User)

Print Variation Totals.

Show Budget Variance Inverted.
Show Rate per Entitlement.

Template

Use Override Letterhead (Global)
If multiple letterheads are available, ticking this will allow the letterhead to be selected from the field below and
set which one is to be used when producing the Status Report.

Template (Global)
Use this area to change the Financial Statement template.

Recipient Filters

Several options exist for filtering recipients. Expand the filter section from the Recipient Type to see these
options, and these are used in conjunction with the Office Bearer setup.

¢ Include Owner of Lot — Includes owners who are valid Status Report recipients.
¢ Include Non-Owners - This includes non-owners who are valid Status Report recipients.

e Status Report Recipients — Includes all valid Status Report recipients

The Office Held selections will default to the ones set in Status Report Configuration but can be manually set to
include other positions if required.
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Email Template

The email template can be set using these instructions, and if No Email Signature is required, it can be selected
from the email cogwheel in the Report Distribution screen.

Distributing the Status Report

The Report Distribution process will be used to distribute the Status Report to the required Office Bearer
recipients. It is similar to a lot-specific report, just for a different group.
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FAQ - Status Report

Q. How do we access old saved Status Reports?
A. Previously generated Status Reports will be available in DocMax. To retrieve a report copy, use a search to
refine by category or building.

Q. What do we do if a Status Report that was not generated for a prior period is missing?

A. Review and configure the automated Save Status Reports to DocMax on rollover, available in Month End
Rollover. To address the missing reporting period, the Financial Statements for the reporting period, including
the Account Summary and the Bank Transaction Report and any other helpful reports, can be included on the
Report Distribution screen. The Bank Transaction Report is a separate icon that can consist of start and end
dates and can be saved to DocMax. This particular report will need to be added as an attachment from the
Report Distribution screen.

Version 5.6.119 instructions below

Status Report Video

Status Report Configuration

1. Search or select Status Report.
2. Click File > Configure to access the configuration settings, which should be reviewed prior to generating a

Status Report for the first time.

Status Reports

Report Roll Changes As Well As New Entries
This option will add changes to the roll as well as new entries. If the property has just been setup it will include
all owners as they are new entries but these will not be included on the next report.

Include Receipts
Receipts will be include to the Status Report.

Print Account Manager’s Signature
This will add the manager's signature to the Status Report if the manager’s signature has been setup. See
Account Manager Edit.

Hide Bank A/c No. On Attached Statement
The bank account number will be excluded if you are including the bank statement as an attachment on the
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Status Report.

Insert a Global Message On First Page
This option will add a Global Message to the first page of the Status Report if you have created a Global
Message. You can select which Global Message to add from the drop down box.

No Email Signature
This will exclude the email signature on any Status Reports that are sent via email.

Printing Charges
Select the automatic printing charge when Status Reports are produced as either Pages Printed or Notices
Printed.

Send to DocMax

DocMax Category
Select the DocMax category to save the report to The category must exist in DocMax to select it. We
recommend that a category called Status Reports is created.

Display Period In Reference Field

When ticked, this will insert the Status Report period in the reference field of the document properties instead of
the document title. The Status Report will appear on the StrataMax Portal as 'Status Report'. If this setting is not
ticked the Status Report will appear on the StrataMax Portal as 'Status Report dd/mm/yy to dd/mm/yy'.

We recommend that this setting is not ticked as it will make it easier to search and find a particular status report
and if you are uploading to the portal the owners will be able to find the report they want faster

Internet Group
This is the group that the Status Report will be set up in DocMax and therefore will appear in that Document
Group on the StrataMax Portal. This does not reflect the name of the document group on the StrataMax Portal.

Web Display Period
This is the length of time you wish to have the Status Reports displayed on the StrataMax Portal.

Current Building

Quarterly Reports Only

When selected, this enables specific buildings to create quarterly while still having all the other buildings set to a
monthly report. This is an individual building setting and will need to be set for each building that requires
quarterly reports.

Please note if changing the configuration on an existing monthly style reporting, the quarterly option, when
selected, will clear the current report period allowing for the quarterly dates to be generated. This quarter
will be 3 months prior to the current month for the building. Understanding where the current month sits,
with the Financial Year of a property, should be considered when adjusting this area.

Examples of changing from Monthly to Quarterly reporting



Building X - Financial Year: 01/01/23-31/12/23 with current Month of February 23.
Previous Style - Monthly
Last Month Produced: January 23.

1. Search or select Status Report.

2. File / Configure/tick'Quarterly Reports Only' / Close.
3. Create New Report-01/11/22-31/03/23.

4. Print.

This will print the Status Report for the 01/01/23-31/03/23 period for Building X in current month February 23.

Rollover into March: 01/01/23-31/03/23 period.

Rollover into April: 01/01/23-31/03/23 period.

Rollover into May: 01/01/23-31/03/23 period.

Rollover into June: 01/01/23-31/03/23 period.

Rollover into July: 01/04/23-30/06/23 period (new reporting period).

Status Report Options Menu

This section covers the Options menu in Status Report.

F Status Report -

File gptions GoTo

Select Old Report
O] Status Report Line Spacing

O Set Officer Types

Set Excluded Accounts
Auto Reports Setup
Report Sort Order
Send to DocMax Only

Tag
Maonthly Report Signature Locator

Edit Report Title

Select Old Report

Allows users to generate past reports. When this option is clicked, a window with past dates appears. Simply
select the date range and click OK. Back in the main screen of the Status Report, in the top right, the date will be
what was selected. To revert back to the current month or quarter, Status Report needs to be closed and opened
again.'

Status Report Line Spacing
Click this to set the number of millimetres between each line on the report. The default is 2 millimetres.

Set Officer Types

This is used to select specific committee member positions when sending out a status report to multiple or all
buildings. For example if a status report needs to be sent to all treasurers in all buildings. The positions tagged
in this list are linked to the Status Report field in Office Bearers.

Set Excluded Accounts
Use this menu to select any account codes to not be included in the status reports.
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Auto Reports Setup
Click this to add attachments to be included with every status report automatically. See the 'Status Report
Attachments' section below.

Report Sort Order
Used to sort the order of the reports.

Send to DocMax Only
This is a tick box, which can be used if a status report is only being uploaded to the Portal via DocMax, and not
being printed or e-mailed to recipients.

Monthly Report Signature Locator

If the Account Manager's signature has been set up in Account Manager Edit, and the setting 'Print Account
Manager's Signature' has been enabled in File > Configure, then this menu can be used to adjust the position of
the signature on the page.

Edit Report Title
The title of status reports can be changed using this menu. Notepad will open, and the new title can be typed.
Save and close Notepad.

Other Settings

List Attachments in report
When selected will list any added attachments to the Status Report.

Send Attachments as part of the report
Will add any additional reports as part of the Status Report.

Send to WebDocs for StrataMax
Is required for the Status Report to be sent to DocMax so it can be flagged to upload to the StrataMax Portal

Email/Fax (if possible)
Will email the Status Report if an email address is present, if not it will fax the report if a fax number is present
and if not it will print

Email/Print (if possible)
Will email the Status Report if an email address is present, if not it will print the report

Edit Email Body
Will allow you to add a message to any email Status Reports sent.

Attached Financial Statement Setup

Financial Statements can be added to the Status Reports when sent to owners, committee members or when it
is uploaded to the StrataMax Portal. The Financial Statement that is added to the Status Reports is the Financial
Statement that is stored during the last month end rollover.

To ensure the Financial Statements are stored during the Month End Rollover the Store Financials box must
be ticked on the PC completing the Month End Rollover process.
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Status Report Financial Statement Format Setup

Ensure the following is carried out before you proceed with the Month End Rollover if the financial statements
are to be included with the Status Report covering the past month. This will also be the Financial Statement
format displayed on the StrataMax Portal when viewing Financial Statement.

1. Search or select Financial Statements.

2. Select Presentation Financial Style 2 (recommended style).

3. Consider any other options such as Lot Balance Report, or any other listed report for inclusion.

4. Click Options > Save Setting for Month End Rollover.

5. The Financial Statement format style is now set for inclusion at Month End Rollover for Stored Reports,

StrataMax Portal and the Status Report.
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The Save Settings for StrataMax option will save the report style selected and adjust the format of the
Financial Statements displayed on the StrataMax Portal during the next nightly StrataMax Upload.

Status Report Attachments

Add or Delete Financial Statement or Bank Statement Report

1.

A T o

Search or select Status Report and click Options > Auto Reports Setup.

If prompted with the message 'There are no item in list. Do you want to add one? click Yes.

Highlight '‘Bank Statement Report' or 'Financial Statements' depending on the requirement and click OK.
If you wish to add the other report, select Insert highlight the report and click OK.

To delete a report, select the report and click the Delete button.

Click OK to close.

Add Backdated Financial Statement to the Status Report

There may be circumstances when the Status Report wasn't run for a month or two, and it now needs to be
produced with Financial Statements from previous months. In these instances, the following steps can be
followed.

. Retrieve a copy of the previous month's Financial Statements in Stored Report, and save it to DocMax or

Windows.
o These should be saving automatically at the end of each month if the appropriate tick box is ticked in
Month End Rollover.
If not, you can produce and save backdated financial statements in Financial Statements.
o Remove the 'Financial Statement' from the Auto Reports Setup as outlined above (Don't forget to
reinstate this after you have generated the backdated reports).
When producing a Status Report, add the backdated financial statement manually as an attachment, as

per the instructions just below.

Add an Attachment to the Status Report.

1.
2.
3.

In the Status Report screen click the Add button.

Navigate to the folder where the file is kept, highlight and click Open.

Enter the name of the attachment and click OK. This will convert the document and will prepare it to be
attached to the Status Report.

This will list all the attachments added to the Status Report (not including what's already selected in 'Auto

Reports').

If you have ticked 'List Attachments in report' and 'Send Attachments as part of report' then the reports will be
added to the end of the Status Report and will list the attachments added.
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Generate Status Report for a Single Building

1.
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Search or select Status Reports.

Based on the configuration for 'Current Report' Monthly or Quarterly will be tagged.

If Current Report date is not listed as required; click Create New Report.

Enter in the Start date for this report and the End date for the report period.

Tag the recipients in the left hand box.

Ensure you have added attachments (if required) to the Status Report.

IMPORTANT NOTE: If attachments only apply to a single building, then this building should be excluded
from global runs or the attachment will be included for any buildings after this in the run.

Check the 'Other Settings' to ensure you have set the desired options, such as Send to DocMax for
StrataMax.

Click Print.

Depending on your printing options, this will bring the report to the screen to print or it will print directly to

the printer and email if configured.

Generate Status Report for Multiple Buildings

This report can be emailed/printed across your portfolio (globally) to Committee Members and/or uploaded to
the StrataMax Portal via DocMax.

1.
2.
3.

Search or select Status Report.
Tag Monthly or Quarterly.

If generating for the first time, click Create New Report and enter the period Start date, click OK then enter



4.

the period Finish date. Or when opening the Status Report window for the next month's report, these
should auto-populate to the current period.

The Status Report can be sent globally to all or selected positions on the Committee.

The recipients are set using the 'Status Report' field to 'Default' in Office Bearers. This means that only
specific Buildings with Committee Members that should not receive this report should have this field
adjusted.

12.

13.
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Go to the Options menu and select Set Office Types.

Tag the required Officer type. (Or review).

If you have Committee Members in dual positions, tag the respective Office Type, eg. Chairp'n/Secretary.
Click Select Building and tag the required buildings or 'Ctrl+A' to tag all buildings then click OK.

Ensure you have added any additional attachments required.

Check the Other Settings to ensure you have selected the desired options.

. Check the Edit Email Body for the email template that will be used when sending the current report and

adjust if needed.

Tick Email/Print (if possible), and if required and configured for the Portal, tick Send to DocMax for
StrataMax, then click Print.

This will run through each property, and the Status Report will be emailed/ printed (based on the Office
Bearer contact preference) to each Committee Member. It will also send a copy to DocMax for uploading

to the Portal with blank address information.

Send to DocMax for StrataMax Only

It is recommended to review the File > Configuration set for DocMax and uploading to StrataMax. Check the
DocMax Category, 'Display Period and in Reference Field' ticked or unticked depending on preference, Internet
Group and Web Display Period.

© N o o > W N

Search or select Status Report.

Select the Options menu.

Select Send to DocMax for StrataMax Only (Tick will present next to option).

Tag Monthly or Quarterly.

Click Create New Report and enter the period Start date, click OK then enter the period Finish date.
Tick Send to DocMax for StrataMax.

Click Print.

You will be presented with the following message, select Yes.

This will send the Status Report to DocMax and will place it under the DocMax Category set and will flag it to
upload to StrataMax based on the Internet Group Set.
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